FORUM OPELibre - forum opel anciennes .


    symptomes moteur usé

    Partagez

    gégé
    Opeliste
    Opeliste

    Messages : 44

    symptomes moteur usé

    Message par gégé le Mar 10 Mai - 19:18

    bonjour,
    suite au probleme rencontré avec mon 2.2l cih ( discution sur un autre forum, desolé )
    je compte remonter un 2.0 e en attendant, j'ai mon ancien moteur qui tourne pas mal,heureusement ! et un 20e gsi dans le fond du garage que je n'ai jamais fait tourner.
    ca c'est pour l'histoire: bon voilà je monte ce moteur sur un support, le fait tourner au demarreur et prend les compressions : 15 kg cela me semble deja beaucoup, en regardant par les lumiere de la culasse je vois une grosse coulée d'huile le long des tige de soupapes ( joint queue de soupape) ça c'est pas trop grave.
    au final je le fait encore tourner au demarreur, en bouchant le trou de jauge et reniflar avec les doigts. ont dirait un compresseur tellement ça soufle par le carter.
    pour moi ce moulin est en fin de vie, mais j'aurais voulus connetre vos avis.
    a + gégé
    avatar
    Johan99
    Administrateur
    Administrateur

    Messages : 1366
    Localisation : Saint Lager Bressac

    Re: symptomes moteur usé

    Message par Johan99 le Mar 10 Mai - 19:27

    rien n'est jamais en fin de vie tout ce refait non ? pour les symptômes je ne serai te dire par contre. mais si tu ne le veux plus ce moulin moi je le veux lol.
    avatar
    francois2.4
    Opeliste
    Opeliste

    Messages : 78
    Localisation : charente_maritime

    Re: symptomes moteur usé

    Message par francois2.4 le Mar 10 Mai - 20:44

    Je dirai que tes compressions passent dans le bas-moteur ......segmentation hs !

    pour ton 2.2 l , vu que tu a tout refait dessus , essaie de résoudre ton problème de pression d'huile ( je sait , c'est facile à dire ) , tu aurais un moteur neuf et plus puissant qu'un 2.0 l
    Sylvain

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Mar 10 Mai - 21:55

    francois2.4 a écrit:Je dirai que tes compressions passent dans le bas-moteur ......segmentation hs !

    pour ton 2.2 l , vu que tu a tout refait dessus , essaie de résoudre ton problème de pression d'huile ( je sait , c'est facile à dire ) , tu aurais un moteur neuf et plus puissant qu'un 2.0 l
    Sylvain
    c'est bien ce que je pensait, suis donc condamné a trouver et tuer le loup qui hante mon 2.2l, mais je vais encore y perdre quelques cheveux.
    a + gégé
    avatar
    Johan99
    Administrateur
    Administrateur

    Messages : 1366
    Localisation : Saint Lager Bressac

    Re: symptomes moteur usé

    Message par Johan99 le Mar 10 Mai - 22:45

    C'est qui les soucis de ton 2l2 ? Ici on a des specialistes qui sont l'equivalent de dr house pour les voitures...

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Mar 10 Mai - 23:29

    Johan99 a écrit:C'est qui les soucis de ton 2l2 ? Ici on a des specialistes qui sont l'equivalent de dr house pour les voitures...
    pression d'huile a chaud qui tombe a 0 !
    moteur entierement refait: piston,coussinets,chaine, pompe a huile etc... un vrais casse tete.
    a+ gégé
    avatar
    francois2.4
    Opeliste
    Opeliste

    Messages : 78
    Localisation : charente_maritime

    Re: symptomes moteur usé

    Message par francois2.4 le Mar 10 Mai - 23:33

    usure du bas moteur ? t'a mesuré tes jeux avant de remonter tes coussinets ?
    avatar
    Johan99
    Administrateur
    Administrateur

    Messages : 1366
    Localisation : Saint Lager Bressac

    Re: symptomes moteur usé

    Message par Johan99 le Mar 10 Mai - 23:35

    pression qui tombe a zero moteur chaud ? Mmmmm tu as vérifié avec un mano mécanique ? et la soupape de régulation de pression de la pompe a huile ?

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Mar 10 Mai - 23:38

    oui,
    verifié avec un mano mecanique aussi, et la soupape est neuve comme le reste de la pompe.
    je pense de + en + au coussinets.
    a + gégé
    avatar
    Johan99
    Administrateur
    Administrateur

    Messages : 1366
    Localisation : Saint Lager Bressac

    Re: symptomes moteur usé

    Message par Johan99 le Mer 11 Mai - 0:04

    bah je suis pas assez pointu mais je vois pas pourquoi. bah peu etre un conduit qui ce boucherai ou un truc aussi débile que des engrenage de pompe a huile qui en chauffant ce dilatent et plus d'espace pour le pompage.

    bon c'est tiré par les cheveux mais bon...il est tard.

    Omega87
    Opeliste
    Opeliste

    Messages : 29

    Re: symptomes moteur usé

    Message par Omega87 le Mer 11 Mai - 0:52

    Un conduit qui se bouche fait que la pression d' huile monte, une baisse de pression montre une ' fuite' de pression (coussinets peu de jeu)

    Mais après une réfection comPlete moteur comme tu as fait, je pense plus a un mauvais montage / mauvaise étanchéité entre le Carter de distri et le bloc. Joint mal placé / pincé . Cela me fait penser a un passage direct entre le Carter de distri et retour au Carter d' huile sans passage par les conduits du bloc
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Mer 11 Mai - 7:28

    Difficile pour bien diagnostiquer a distance mais il me semble que la segmentation est 'morte' / piston cassé, mon conseil: déculasser.

    L'autre moteur: peux tu mettre des photos des pignons, corps et couvercle de la pompe à huile ?
    @ +

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Jeu 12 Mai - 22:08

    wim bos a écrit:Difficile pour bien diagnostiquer a distance mais il me semble que la segmentation est 'morte' / piston cassé, mon conseil: déculasser.

    L'autre moteur: peux tu mettre des photos des pignons, corps et couvercle de la pompe à huile ?
    @ +
    bonjour,
    j'essayerais de faire des photos, mais un autre probleme ce pose a moi : le moteur chauffe ! mais ça je sais pouraquoi, sur le boitier thermostat du 2.2 il y as un embout pour le depart vers le vase d'expension,
    comme j'en avais pas besoin, je l'ai bouché avec une sonde de temp ( meme filet) et pris la mesure a cet endroit.
    fallait pas faire ça !! non seulement c'est pas le bon endroit, ( mesure de la temp plus basse) mais en plus cela bloque le thermostat et l'empeche de s'ouvrir convenanblemt.
    l'indicateur donnait bon au tableau de bord mais c'etait presque dans le rouge. comme en + je viens de voir que le visco du ventilo est mort, vous imaginez.
    les durite radiateur devienne dure comme du beton, joint de culasse a certain morflé. de là a dire qu'il y as cause a effet avec la pression d'huile, je dirais pas ça mais cela n'ameliorre certainemant pas.
    a + gégé
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Jeu 12 Mai - 22:50

    Tu as donc comme problèmes:
    -Pression d'huile qui baisse quand chaud.
    -Pression dans le carter.
    -Sur-chauffe du moteur.

    Et ce moteur à été refait ?

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Jeu 12 Mai - 23:01

    non non pas de pression dans le carter,
    je crois qu'ont as un peu melanger les posts, la pression dans le carter c'est sur un 2.0l que je possede et comptait remonter en depannage, lui il est cuit.
    le 2.2 oui il as etait refait, j'ai des probleme de pression d'huile et une surchauffe qui etait bien cachée par une mauvaise indication du thermometre.
    la surchauffe j'ai trouvé la cause, et là c'est moi qui a fait une connerie que j'explique dans le message d'avant.
    je vais regler ce probleme de chauffe samedi, mais le joint de culasse na certainemant pas aimer.
    ( c'est en forgeant qu'ont deviens forgeron, mais c'est fois je me suis brulé )
    a + gégé
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Ven 13 Mai - 8:22

    Donc, j'attends pour connaître la raison de surchauffe ?

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Ven 13 Mai - 17:45

    wim bos a écrit:Donc, j'attends pour connaître la raison de surchauffe ?
    salut,
    voilà j'explique: j'ai bouché la sortie vase expension du boitier colorstat ( car pas besoin sur manta) avec une sonde de temperature que j'avais.
    probleme , vus la longueur de cette sonde, elle viens bloquer le thermostat juste entre les 2 clapet, de sorte que ce dernier ne s'ouvre qu'a moitie.
    donc un peu d'eau chaude viens au radiateur mais le plus gros retourne a bloc.comme en + j'ai branché le fils du manometre de temperature sur cette sonde inutile plutot que sur celle existante, la lecture en est faussée.
    parceque l'emplacement originale de la sonde sur ce boitier est en sortie culasse, et moi je mesure en sortie thermostat. mais comme la majeure partie de l'eau chaude passe de l'autre coté ( direct vers le bloc)
    la temperature affichée est plus basse que la realité.
    et encore en + le viscocoupleur du ventilo est mort.
    c'est une conneries de ma part ! je veux bien faire des photo du week end pour mieux expliquer, mais suis pas doué pour les inserer sur le site.
    a + gégé
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Sam 14 Mai - 8:53

    Compris, tu devrais changer cette sonde pour un bouchon / vis, le filetage est M14 x 1.5 tu peux trouver ça en laiton dans un magasin de plomberie.

    Le fait que le visco coupleur est défectueux joue seulement quand tu es à l'arrêt ou pendant long temps sur une pente, autrement le ventilateur n'est pas couplé.

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Sam 14 Mai - 10:38

    bonjour,
    j'ai deja trouvé, et vais regler le probleme ce week end, meme le visco j'en ai un de reserve.
    ensuite reste la pression d'huile, j'ai pris des renseignement chez simeone racing, il me parle du carter de distribution, certain aurais des petite fissure interne avec le temps, et presqu invisible a l'oeil et des coussinets de bielle, pour ça j'ai commandé du plastigauge, mais faut essayer d'enlever le carter moteur en place, vais essayer en le soulevant, sinon je devrais le sortir.
    a + gégé
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Sam 14 Mai - 13:32

    Pour enlever le carter avec le moteur en place il faut suspendre le moteur et descendre le train AV.

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Sam 14 Mai - 14:31

    ok,
    merci de l'info j'a vais pas pensé a cela.
    a+ gerard

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Dim 15 Mai - 15:38

    bonjour,
    voilà les derniere nouvelles, le moteur ne surchauffe plus ! c'est deja ça
    par contre les pression d'huile : niet ! veut rien savoir....
    par contre je crois que le moteur viens de me montrer sa faiblesse: lorsque j'emballe a 4000 t, il y as un leger claquement dans le bas moteur.
    bielle ou axe de piston.
    c'est decidé je remonte mon 2.0, au moins je pourrais rouler, et ensuite vais tailler le 2.2 en pieces et tout recontroler.
    vais bien finir par trouver le loup qui ce cache dedans.
    a + gégé
    avatar
    wim bos
    opeliste pro
    opeliste pro

    Messages : 1987
    Localisation : St. Martin de Crau

    Re: symptomes moteur usé

    Message par wim bos le Dim 15 Mai - 16:48

    Tu as toute raison de ne plus faire tourner ce moteur, sinon ça peut devenir très chère.

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Dim 15 Mai - 16:54

    je crois bien que c'est le mieux a faire, sinon comme tu dis,
    je rique une grosse casse.
    a + gégé

    gégé
    Opeliste
    Opeliste

    Messages : 44

    Re: symptomes moteur usé

    Message par gégé le Sam 4 Juin - 15:25

    bonjour,
    voilà comme promis des nouvelles de mon 2.2l,
    je l'ai entierement demonté, et trouvé! en fait l'erreur viens de moi, j'avais controlé au pied a coulisse je le repete, les maneton de vilebrequin, et ensuite commandé des coussinets standard.
    j'ai tout monté sans regarder plus que ça, mais le souci est ici : les palier principaux du vilebrequin etait deja au cote rectification.
    c'est des coussinets de palier en + 0.25 qi'il me fallait. de plus il y as une griffe dans le palier centrale( existait deja au vus des vieux coussinets)
    autre chose, au dernier demarrage le moteur fumait bleu a froid, peut etre un segment qui a souffert aussi.
    soit je suis quitte pour une rectification de vilebrequin, et peut etre meme des segments.
    j'en tire quand meme une leçon, dans mon metier la clef de la reusite c'est controler, controler et encore controler. eh bien la mecanique c'est pareil.
    a + gégé

    Contenu sponsorisé

    Re: symptomes moteur usé

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 21 Jan - 6:03